運営からのお知らせ

「iOS13.3」以降のバージョンでの動作について

11月03日 10:44
障害
ドラゴンクエストモンスターズ スーパーライトドラゴンクエストモンスターズ スーパーライト
現在、iOS13.3以降のバージョンで、アプリのバージョンアップ後に、アプリが起動できなくなる現象を確認しております。
原因については調査中ですが、以下を行うことで改善される場合がございます。

・時間をおいてからの端末の再起動
・端末のデータ容量の削減
・通信状況の改善

プレイヤーの皆様には、ご迷惑をおかけしておりますことを、お詫び申し上げます。

今後とも「ドラゴンクエストモンスターズ スーパーライト」をよろしくお願いいたします。

戻る